<!doctype html>
<html xmlns:fb="http://ogp.me/ns/fb#" lang="en-US">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# zoomvideocall: http://ogp.me/ns/fb/zoomvideocall#">
<script nonce="FD_oMihgQNi09tV-q9I0Gg">
window.zmGlobalMrktId = "8083de13f28747faac9a007f94756404" || null;
window.zmGlobalMrktKey = "" || null;
</script><title>Webinar Registration - Zoom</title><script type="text/javascript" nonce=FD_oMihgQNi09tV-q9I0Gg src="/assets/zm_bundle.js?cache"> </script> <script type="text/javascript" nonce=FD_oMihgQNi09tV-q9I0Gg src="/assets/zm_bundle.js?async" async> </script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,Chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="referrer" content="origin-when-cross-origin">

<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1.0">
<meta name="google-site-verification" content="8WU-FkemSTzA1EpoynHUDYe2UxPXiMS53FBXk6_qVy4" />
<meta name="google-site-verification" content="J_tzcwoKXfPkhsWbiS7cM6WEn3pjCr_DhMNmhRtd960" />
<meta name="google-site-verification" content="o7_kGQ-oKZjWTkzWK3NYR9JUf3SvQKIBwjHgqTE_FHU" />
<meta name="google-site-verification" content="QXsuSwndXLLWh52gEd4ig7alEmTyDp0NPo4GCKsUH5k" />
<meta name="google-site-verification" content="Vt60qsrxhpi8GdAMlhQod8oxA2LAtN908SnMDdelCYc" />
<meta name="google-site-verification" content="v3_Ow9RbJsRZ9MLl--QrhABeFcA9oP7OBXhY50O4QuA" />
<meta name="google-site-verification" content="0fZHb1ni-k_iNiYVnomwmnY9ITBunxqU8VC49mHDNxc" />
<meta name="p:domain_verify" content="2bec2c9f9a864e14528964bf24c404b3" />
<meta name="keywords" content="zoom, zoom.us, video conferencing, video conference, online meetings, web meeting, video meeting, cloud meeting, cloud video, group video call, group video chat, screen share, application share, mobility, mobile collaboration, desktop share, video collaboration, group messaging" />
<meta name="robots" content="noindex,nofollow" />
<meta name="description" content="In 2022, Project Innovation will award nearly $3.5 million to non-profit organizations in 11 NBC and Telemundo owned television station markets that are tackling everyday problems through innovative solutions. The Comcast NBCUniversal Foundation is committed to supporting the interests and needs of our diverse communities.

Project Innovation will award exceptional non-profit programs that are addressing one of the four community issue areas: Culture of Inclusion, Youth Education and Empowerment, Next Generation Storytellers, and Community Engagement. The Comcast NBCUniversal Foundation is committed to supporting the interests and needs of our diverse communities.

For more information about Project Innovation, including eligibility requirements and FAQs, please visit our website: https://www.nbcuprojectinnovation.com/" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://siliconvalleycf.zoom.us/webinar/register/WN_YujbmuiwRfu64ANwH4JbuQ" />
<meta property="og:title" content="Welcome! You are invited to join a webinar: Information Session for NBCUniversal's Project Innovation 2022. After registering, you will receive a confirmation email about joining the webinar." />
<meta property="og:description" content="In 2022, Project Innovation will award nearly $3.5 million to non-profit organizations in 11 NBC and Telemundo owned television station markets that are tackling everyday problems through innovative solutions. The Comcast NBCUniversal Foundation is committed to supporting the interests and needs of our diverse communities.

Project Innovation will award exceptional non-profit programs that are addressing one of the four community issue areas: Culture of Inclusion, Youth Education and Empowerment, Next Generation Storytellers, and Community Engagement. The Comcast NBCUniversal Foundation is committed to supporting the interests and needs of our diverse communities.

For more information about Project Innovation, including eligibility requirements and FAQs, please visit our website: https://www.nbcuprojectinnovation.com/" />
<meta property="og:image" content="https://siliconvalleycf.zoom.us/w_p/95734922373/6c01d536-72f5-4fcc-b9f7-d2674cf35762.jpeg"/>
<meta property="og:site_name" content="Zoom Video Communications" />
<meta property="fb:app_id" content="113289095462482" />
<meta property="twitter:account_id" content="522701657" />
<link rel="shortcut icon" href="https://st1.zoom.us/zoom.ico" />
<link rel="canonical" href="https://siliconvalleycf.zoom.us/webinar/register/WN_YujbmuiwRfu64ANwH4JbuQ" />
<link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/kgjfgplpablkjnlkjmjdecgdpfankdle" />
<script nonce="FD_oMihgQNi09tV-q9I0Gg" type="text/javascript">
var resourceAccountIdRoutingURl = "t_x_zm_rid=2";
resourceAccountIdRoutingURl = resourceAccountIdRoutingURl==""?undefined:resourceAccountIdRoutingURl;
</script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg">
var _market_OneTrust_CookieArray = [];
_market_OneTrust_CookieArray.push({name: "_zm_tracking_guid", value: "5d5fcc5a436548399941d7760de4d2e8"});
var _zm_cookie_domain = ".zoom.us";
</script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" src="https://st3.zoom.us/static/6.0.5239/js/app/market_onetrust_cookie.min.js" type="text/plain" class="optanon-category-C0004"></script><link type="text/css" rel="stylesheet" href="https://st1.zoom.us/static/6.0.5239/css/all.min.css" />
<link rel="stylesheet" type="text/css" href="https://st1.zoom.us/static/6.0.5239/css/vue/zoom-components.min.css"/>
<link rel="stylesheet" type="text/css" href="https://st1.zoom.us/static/6.0.5239/css/selectWoo.min.css" />
<style>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</style>
<style>
body div.combobox div.dropdownlist{
width: calc(100% + 2px) !important;
}
</style>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" src="/csrf_js?t_x_zm_rid=2"></script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg">
window.dataLayer = window.dataLayer || [];
window.dataLayer.push({
'country': 'us'
});
//ZOOM-163677
window.sctyName = '{\"TW\":\"country.TW-TW\",\"CN\":\"country.CN\"}';
</script>
<link rel="stylesheet" href="https://st1.zoom.us/static/6.0.5239/js/lib/vue/advanced/notification/notification.min.css">
<link rel="stylesheet" type="text/css" href="https://st3.zoom.us/static/6.0.5239/js/lib/vue/advanced/popup-captcha/popup-captcha.min.css"/>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="b0bfa2ae-4058-4aef-8632-a5281ce4464a" async></script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" type="text/javascript">
function OptanonWrapper() {
var trustDom = document.getElementById('ot-do-not-sell');
if (trustDom) {
trustDom.text = "Do Not Sell My Personal Information";
}
var oneTrustConsentId = OneTrust.getDataSubjectId();
var activeGroups = (OnetrustActiveGroups || '').split(',');
activeGroups = activeGroups.filter(function (v) {
return v !== '';
});
// send Optimizely events when Performance consent is given
if (activeGroups.indexOf('C0002') > -1 && typeof sendOptimizelyEvents === 'function') {
sendOptimizelyEvents(oneTrustConsentId);
}
// create `OnetrustActiveGroups` cookie
var oneTrustActiveCookie = activeGroups.length ? activeGroups.join('') : '';
var date = new Date();
date.setTime(date.getTime() + (365 * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toUTCString();
document.cookie = "OnetrustActiveGroups=" + oneTrustActiveCookie + expires + "; path=/; secure=true; domain=" + ".zoom.us";
}
(function(w) {
function oneTrustAxFun (event) {
var el = event.target;
var classLists = el.getAttribute('class');
if (classLists && classLists.indexOf('ot-sdk-show-settings') > -1) {
if (event.code === 'Space' || event.code === 'Enter') {
el.click && el.click();
}
}
}
window.removeEventListener('keydown', oneTrustAxFun);
window.addEventListener('keydown', oneTrustAxFun);
})(window);
</script>
<style>
.ot-sdk-show-settings {
cursor: pointer;
}
#footer-links .sublinks .ot-sdk-show-settings {
padding-left: 10px;
border-left: 1px solid;
margin-left: 10px;
}
</style></head>
<body class="   vanity-site  " data-cd=".zoom.us">
<div class="total-main-content">
<div id="skiptocontent">
<a role="complementary" aria-label="skip" href="#the-main-content">Skip to main content</a>
</div>
<div id="header_container" class="   zoom-newhd">
<div id="header_outer" class="container clearfix  zoom-newhd">
<div id="header" class="navbar navbar-default navbar-fixed-top">
<div id="black-topbar" class="hidden-xs noanimate" role="navigation" aria-label="Resources">
<div class="container" role="menubar">
<ul class="list-inline pull-right" role="menubar">
<li role="none">
<a
role="menuitem"
href="https://siliconvalleycf.zoom.us/livedemo"

onClick="ga('send', 'event', 'requestdemo', 'click-nav-requestademo', 'Header Nav Contact Sales');">
Request a Demo</a>
</li>
<li role="none">
<a
role="menuitem"
href="tel:1.888.799.9666"
class="support-phone"
onClick="ga('send', 'event', 'contact', 'click-homepage-phone-number', 'Click Homepage Phone Number');">
1.888.799.9666
</a>
</li>
<li><a role="menuitem" href="https://support.zoom.us/hc/en-us" target="_blank" onClick="ga('send', 'event', 'product', 'click-nav-support', 'Header Nav Support');">Support</a></li>
</ul>
</div>
</div>
<div class="container" role="banner">
<div class="navbar-header ">
<button aria-controls="navbar" aria-expanded="false" data-target="#navbar" data-toggle="collapse" class="navbar-toggle collapsed" type="button" value="navbar">
<span class="sr-only">Toggle navigation</span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<ul class="list-inline pull-right visible-xs" style="line-height: 50px;">
<li style="padding-right: 15px;"><a href="https://siliconvalleycf.zoom.us/join" target="_blank">JOIN</a></li>
<li style="padding-right: 15px;"><a id="mobile-host-btn" href="/start/videomeeting" target="_blank">HOST</a></li>
</ul>
<div class="left">
<a class="imglink" href="https://siliconvalleycf.zoom.us/">
<img class="logo" src="https://st1.zoom.us/static/6.0.5239/image/new/ZoomLogo.png" alt="Zoom Logo"/>
</a>
</div>
</div>
<div>
<div class="navbar-collapse collapse" id="navbar">
<ul class="nav navbar-nav" role="navigation" aria-label="product information">
<li class='visible-xs divider' role='presentation'></li>
<li role="none" class='dropdown mobile-hide' id='solution' aria-haspopup='true'>
<a id='btnSolutions' href='javascript:;' class='dropdown-toggle' data-toggle='dropdown' aria-expanded='false'>SOLUTIONS <span class='caret'></span></a>
<ul id='solutionsDropdown' class='dropdown-menu first-dropdown'>
<li role="none" id="first-col-nav" class='mega-menu-4-of-12 first-col'>
<h4 class='mega-block-title'>PRODUCTS</h4>
<div class='textwidget'>
<ul role="list">
<li role="none">
<a role="menuitem" href='https://siliconvalleycf.zoom.us/meetings' onclick="ga('send', 'event', 'product', 'click-nav-solutions-meetings', 'Header Nav Solutions Meetings and Chat');">
<h3>Meetings</h3>
<p>HD video and audio collaboration</p>
</a>
</li>
<li role="none">
<a role="menuitem" href='https://siliconvalleycf.zoom.us/redirect_marketplace' onclick="ga('send', 'event', 'product', 'click-nav-solutions-marketplace', 'Header Nav Solutions Marketplace');">
<h3>Marketplace</h3>
<p>Integrations and bots to use with Zoom</p>
</a>
</li>
<li role="none">
<a role="menuitem" href='https://siliconvalleycf.zoom.us/webinar' onclick="ga('send', 'event', 'product', 'click-nav-solutions-webinar', 'Header Nav Solutions Webinars');">
<h3>Zoom Webinar</h3>
<p>Full-featured, easy-to-use, engaging webinars</p>
</a>
</li>
<li role="none">
<a role="menuitem" href='https://siliconvalleycf.zoom.us/phonesystem' onclick="ga('send', 'event', 'product', 'click-nav-solutions-voice', 'Header Nav Solutions Voice');">
<h3>Phone System</h3>
<p>Enterprise cloud phone system</p>
</a>
</li>
<li role="none">
<a role="menuitem" href="https://explore.zoom.us/en/products/contactcenter" onclick="ga('send', 'event', 'product', 'click-nav-solutions-contactcenter', 'Header Nav Solutions Contact Center');">
<h3>Contact Center</h3>
<p>Omnichannel contact center solution</p>
</a>
</li>
<li role="none">
<a role="menuitem" href='https://events.zoom.us/?utm_source=web&utm_medium=digital&utm_campaign=&zcid=4694' onclick="ga('send', 'event', 'product', 'click-nav-solutions-events', 'Header Nav Solutions Events');">
<h3>Events</h3>
<p>All-in-one platform to host virtual experiences</p>
</a>
</li>
<li role="none">
<a role="menuitem" href='https://siliconvalleycf.zoom.us/feature/messaging' onclick="ga('send','event','product','click-nav-solutions-chat','Header Nav Solutions Chat');">
<h3>Chat</h3>
<p>Connect your teams and streamline communications</p>
</a>
</li>
<li role="none">
<a role="menuitem" href='https://siliconvalleycf.zoom.us/zoomrooms' onclick="ga('send', 'event', 'product', 'click-nav-solutions-rooms', 'Header Nav Solutions Rooms and Workspaces');">
<h3>Rooms and Workspaces</h3>
<p>Power up your conference rooms with video</p>
</a>
</li>
<li role="none">
<a role="menuitem" href='https://developers.zoom.us' onclick="ga('send', 'event', 'product', 'click-nav-solutions-marketplace', 'Header Nav Solutions Developer Platform');">
<h3>Developer Platform</h3>
<p>APIs & SDKs to extend and enhance Zoom</p>
</a>
</li>
</ul>
</div>
</li>
<li role="none" id="second-col-nav" class='mega-menu-4-of-12 second-col'>
<h4 class='mega-block-title'>INDUSTRIES</h4>
<div class='textwidget'>
<ul role="list">
<li role="none">
<a role="menuitem" href='https://siliconvalleycf.zoom.us/education' onclick="ga('send', 'event', 'product', 'click-nav-industries-education', 'Header Nav Industries Education');">
<h3>Education</h3>
<p>Expand traditional classrooms in the cloud</p>
</a>
</li>
<li role="none">
<a role="menuitem" href='https://siliconvalleycf.zoom.us/finance' onclick="ga('send', 'event', 'product', 'click-nav-industries-finance', 'Header Nav Industries Finance');">
<h3>Finance</h3>
<p>Improve customer experiences & communications</p>
</a>
</li>
<li role="none">
<a role="menuitem" href='https://siliconvalleycf.zoom.us/government' onclick="ga('send', 'event', 'product', 'click-nav-industries-government', 'Header Nav Industries Government');">
<h3>Government</h3>
<p>Increase productivity & engagement for all agencies</p>
</a>
</li>
<li role="none">
<a role="menuitem" href='https://siliconvalleycf.zoom.us/healthcare' onclick="ga('send', 'event', 'product', 'click-nav-industries-healthcare', 'Header Nav Industries Healthcare');">
<h3>Healthcare</h3>
<p>Collaborative telehealth technology & workflows</p>
</a>
</li>
</ul>
</div>
<div class="textwidget">
<hr class = "solution-dropdown-divider">
</div>
<h4 class="mega-block-title">SERVICES</h4>
<div class="textwidget">
<ul role="list">
<li role="none">
<a role="menuitem" href='https://siliconvalleycf.zoom.us/global-services' onclick="ga('send', 'event', 'product', 'click-nav-services-global-services', 'Header Nav Services Global Services');">
<h3>Global Services</h3>
<p>Expert consultation, Implementation, & support</p>
</a>
</li>
<li role="none">
<a role="menuitem" href='https://siliconvalleycf.zoom.us/hardware-as-a-service' onclick="ga('send', 'event', 'product', 'click-nav-services-hardware-as-a-service', 'Header Nav Services Hardware as a Service');">
<h3>Hardware as a Service</h3>
<p>Flexible subscription plans for hardware</p>
</a>
</li>
</ul>
</div>
</li>
<li id="promo-col-nav" class='mega-menu-4-of-12 third-col nav-promo'>
</li>
</ul>
</li>
<li class="dropdown mobile-products" id="solution" aria-haspopup="true">
<a id="btnSolutions" href="javascript:;" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">PRODUCTS <span class="caret"></span></a>
<ul id="solutionsDropdown" class="dropdown-menu mobile-products-nav" style="">
<li role="none"><a role="menuitem" href="https://siliconvalleycf.zoom.us/meetings" onclick="ga('send', 'event', 'product', 'click-nav-solutions-meetings', 'Header Nav Solutions Meetings and Chat');">Meetings</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li><a role="menuitem" href="https://siliconvalleycf.zoom.us/redirect_marketplace" onclick="ga('send', 'event', 'product', 'click-nav-solutions-marketplace', 'Header Nav Solutions Marketplace');">Marketplace</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://siliconvalleycf.zoom.us/webinar" onclick="ga('send', 'event', 'product', 'click-nav-solutions-webinar', 'Header Nav Solutions Webinars');">Zoom Webinar</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://siliconvalleycf.zoom.us/voice" onclick="ga('send', 'event', 'product', 'click-nav-solutions-voice', 'Header Nav Solutions Voice');">Phone System</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href='https://events.zoom.us/?utm_source=web&utm_medium=digital&utm_campaign=&zcid=4694' onclick="ga('send', 'event', 'product', 'click-nav-solutions-events', 'Header Nav Solutions Events');">Events</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href='https://siliconvalleycf.zoom.us/feature/messaging' onclick="ga('send','event','product','click-nav-solutions-chat','Header Nav Solutions Chat');">Chat</a></li>
<li role="none"><a role="menuitem" href="https://siliconvalleycf.zoom.us/zoomrooms" onclick="ga('send', 'event', 'product', 'click-nav-solutions-rooms', 'Header Nav Solutions Rooms and Workspaces');">Rooms and Workspaces</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li><a role="menuitem" href="https://developers.zoom.us" onclick="ga('send', 'event', 'product', 'click-nav-solutions-marketplace', 'Header Nav Solutions Developer Platform');">Developer Platform</a></li>
</ul>
</li>
<li class='visible-xs divider mobile-hide' role='presentation'></li>
<li role="none" class="dropdown mobile-industries" id="solution" aria-haspopup="true">
<a id="btnSolutions" href="javascript:;" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">INDUSTRIES <span class="caret"></span></a>
<ul id="solutionsDropdown" class="dropdown-menu" style="">
<li role="none"><a role="menuitem" href="https://siliconvalleycf.zoom.us/education" onclick="ga('send', 'event', 'product', 'click-nav-industries-education', 'Header Nav Industries Education');">Education</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://siliconvalleycf.zoom.us/finance" onclick="ga('send', 'event', 'product', 'click-nav-industries-finance', 'Header Nav Industries Finance');">Finance</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://siliconvalleycf.zoom.us/government" onclick="ga('send', 'event', 'product', 'click-nav-industries-government', 'Header Nav Industries Government');">Government</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://siliconvalleycf.zoom.us/healthcare" onclick="ga('send', 'event', 'product', 'click-nav-industries-healthcare', 'Header Nav Industries Healthcare');">Healthcare</a></li>
</ul>
</li>
<li class="visible-xs divider mobile-hide" role="presentation"></li>
<li role="menuitem" class="dropdown mobile-services" id="solution" aria-haspopup="true">
<a id="btnSolutions" href="javascript:;" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">SERVICES<span class="caret"></span></a>
<ul id="solutionsDropdown" class="dropdown-menu" style="">
<li role="none"><a role="menuitem" href='https://siliconvalleycf.zoom.us/global-services' onclick="ga('send', 'event', 'product', 'click-nav-services-global-services', 'Header Nav Services Global Services');">Global Services</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href='https://siliconvalleycf.zoom.us/hardware-as-a-service' onclick="ga('send', 'event', 'product', 'click-nav-services-hardware-as-a-service', 'Header Nav Services Hardware as a Service');">Hardware as a Service</a></li>
</ul>
</li>
<li class='visible-xs divider' role='presentation'></li>
<li role="none"><a role="menuitem" class='top-pricing' style='text-transform : uppercase;' href='/pricing' >Plans & Pricing</a></li>
<li class='visible-xs divider' role='presentation'></li>
<li role="none"><a role="menuitem" class='top-contactsales top-sales' style='text-transform : uppercase;' href="https://siliconvalleycf.zoom.us/contactsales" >Contact Sales</a></li>
<li class='visible-xs divider' role='presentation'></li>
<li class='visible-xs divider' role='presentation'></li>
<li role="menuitem" class='dropdown new-resources' id='resources' aria-haspopup='true'>
<a id='btnResources' href='javascript:;' class='dropdown-toggle' data-toggle='dropdown' aria-expanded='false'>Resources<span class='caret'></span>
</a>
<div id="resourcesDropdown" class="dropdown-menu" role="menubar">
<div class="resourcesDropdown">
<div class="main_col first_column">
<div class="titleWrapper">
<img src="https://explore.zoom.us/media/rm-icon-1.svg" alt="">
<h2 class="imgTitle">Explore</h2>
</div>
<p class="resourceDescription">Discover new ways to use Zoom solutions to power your modern workforce.</p>
<div class="sectionLinks">
<a
role="menuitem"
tracking-id="headerBlog"
tracking-category="NavHeader"
href="https://blog.zoom.us/"
onClick="">
Zoom Blog</a>
<a href="https://explore.zoom.us/en/resource-library/">Resource Library</a>
<a role="menuitem"
tracking-id="headerWebinars"
tracking-category="NavHeader"
href="https://siliconvalleycf.zoom.us/events"
onClick="">Webinars and Events
</a>
<a role="menuitem"
tracking-id="headerStories"
tracking-category="NavHeader"
href="https://siliconvalleycf.zoom.us/customer/all"
onClick="">Customer Stories
</a>
</div>
</div>
<div class="main_col second_column">
<div class="titleWrapper">
<img src="https://explore.zoom.us/media/rm-icon-2.svg" alt="">
<h2 class="imgTitle">Learn</h2>
</div>
<p class="resourceDescription">Access expert-led tutorials on Zoom products and features.</p>
<div class="sectionLinks">
<a href="https://siliconvalleycf.zoom.us/learningcenter" target="_blank">Learning Center</a>
<a
role="menuitem"
tracking-id="headerTraining"
tracking-category="NavHeader"
href="https://learn-zoom.us/live-training"
onClick="">
Live Training</a>
<a
role="menuitem"
tracking-id="headerTutorials"
tracking-category="NavHeader"
href="https://support.zoom.us/hc/en-us/articles/206618765-Zoom-Video-Tutorials"
onClick="">
How-to Videos</a>
</div>
</div>
<div class="main_col third_column">
<div class="titleWrapper">
<img src="https://explore.zoom.us/media/rm-icon-3.svg" alt="">
<h2 class="imgTitle">Connect</h2>
</div>
<p class="resourceDescription">Network with other Zoom users, and share your own product and industry insights.</p>
<div class="sectionLinks">
<a href="https://community.zoom.com/">Zoom Community</a>
<a href="https://devforum.zoom.us/">Developer Forum</a>
<a href="https://mypartnerportal.zoom.us/">Partner Portal</a>
</div>
</div>
<div class="main_col fourth_column">
<div class="titleWrapper">
<img src="https://explore.zoom.us/media/rm-icon-4.svg" alt="">
<h2 class="imgTitle">Support</h2>
</div>
<p class="resourceDescription">Get documentation on deploying, managing, and using the Zoom platform.</p>
<div class="sectionLinks">
<a href="https://support.zoom.us/">customer support</a>
<a href="https://devsupport.zoom.us/">Developer Support</a>
<a href="https://explore.zoom.us/docs/en-us/support-plans.html">Premier Support</a>
</div>
</div>
<div class="articleSection">
<div class="articleSubSection">
<img src="https://explore.zoom.us/media/rm-blog-1.svg" alt="">
<div>
<h3>Download Zoom Client</h3>
<p>Keep your Zoom client up to date to access the latest features.</p>
<a role="menuitem"
tracking-id="headerDownload"
tracking-category="NavHeader"
href="https://siliconvalleycf.zoom.us/download#client_4meeting"
onClick="">
Download Center</a>
</div>
</div>
<div class="articleSubSection">
<img src="https://explore.zoom.us/media/rm-blog-2.svg" alt="">
<div>
<h3>Zoom Virtual Backgrounds</h3>
<p>Download hi-res images and animations to elevate your next Zoom meeting.</p>
<a
role="menuitem"
href="https://zoom.us/virtual-backgrounds"
target="_blank">
Browse Backgrounds</a>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<ul class="nav navbar-nav navbar-right" role="navigation" aria-label="meetings">
<li role="none"><a role="menuitem" id="btnJoinMeeting" tracking-id="headerMenuJoin" tracking-category="NavHeader" class="hidden-xs" href="https://siliconvalleycf.zoom.us/join" class="joinameeting light" onClick="ga('send', 'event', 'product', 'click-nav-joinmeeting', 'Header Nav Join a Meeting');">JOIN A MEETING</a></li>
<li role="none">
<div id="dropdown-hostmeeting" class="dropdown hidden-xs" aria-haspopup="true">
<a id="btnHostMeeting" data-toggle="dropdown" href="javascript:;" class="hostmeeting" aria-expanded="false" onClick="ga('send', 'event', 'product', 'click-nav-hostmeeting', 'Header Nav Host a Meeting');">HOST A MEETING <span class="caret"></span></a>
<ul id="hostMeetingDropdown" class="dropdown-menu">
<li role="none">
<a role="menuitem" tracking-id="headerMenuHostVideoOFF" tracking-category="NavHeader" href="/start/webmeeting">
With Video Off</a>
</li>
<li role="none">
<a role="menuitem" tracking-id="headerMenuHostVideoON" tracking-category="NavHeader" href="/start/videomeeting">
With Video On</a>
</li>
<li role="none">
<a role="menuitem" tracking-id="headerMenuScreenShare" tracking-category="NavHeader" href="/start/sharemeeting">
Screen Share Only</a>
</li>
</ul>
</div>
</li>
<li role="none">
<ul class="nav navbar-nav visible-xs" role="menubar">
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://siliconvalleycf.zoom.us/livedemo" onClick="ga('send', 'event', 'requestdemo', 'click-nav-requestademo', 'Header Nav Contact Sales');">Request a Demo</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://support.zoom.us/hc/en-us/articles/206175806-Top-Questions" target="_blank" onClick="ga('send', 'event', 'product', 'click-nav-FAQ', 'Header Nav FAQ');">FAQ</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="https://support.zoom.us/hc/en-us" target="_blank" onClick="ga('send', 'event', 'product', 'click-nav-support', 'Header Nav Support');">Support</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li role="none"><a role="menuitem" href="tel:1.888.799.9666" class="support-phone" onClick="ga('send', 'event', 'contact', 'click-homepage-phone-number', 'Click Homepage Phone Number');"><span class="mobile-phone"></span>1.888.799.9666</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="header_login" class="hideme">
<ul>
<li class="visible-xs divider" role="presentation"></li>
<li class="signin"><a class="link" href="https://siliconvalleycf.zoom.us/signin" onClick="ga('send', 'event', 'product', 'click-nav-signin', 'Header Nav Sign In');">SIGN IN</a></li>
<li class="visible-xs divider" role="presentation"></li>
<li><div id="signupfree" class="hidden-xs"><a class="btn cta-bgyellow signupfree" role="button" href="https://siliconvalleycf.zoom.us/signup" onClick="ga('send', 'event', 'freesignup', 'click-nav-signupfree', 'Header Nav Sign up Free');">SIGN UP, IT'S FREE</a></div></li>
<li><a class="visible-xs" href="https://siliconvalleycf.zoom.us/signup" onClick="ga('send', 'event', 'freesignup', 'click-nav-signupfree', 'Header Nav Sign up Free');">SIGN UP, IT'S FREE</a></li>
</ul>
</div>
</div>
</div>
<div id="content_container"  class="zoom-newcontent ">
<div id="content_success_msg" role="alert" aria-live="assertive" class="alert alert-success hideme zoom-newmessage"></div>
<div id="content" class="main-content">
<div id="notice-slot"></div>
<div class="mini-layout support" style="background:#FFFFFF; margin-top: 15px;margin-bottom: 15px;">
<div class="mini-layout-body">
<div class="HiddenText"><a id="the-main-content" tabindex="-1"></a></div>
<h1 class="offscreen">webinar register page</h1>
<div id="webinar_register_container">
<img src="/w_p/95734922373/6c01d536-72f5-4fcc-b9f7-d2674cf35762.jpeg" class="img-responsive" style="max-width:640px;" alt="Webinar banner"/>
<div class="page-header custom_logo" style="position: relative;">
<h2 style="color:#6D6E70;"> NBCUniversal Project Innovation 2022 Webinar </h2>
</div>
<div class="form-group">
<div class="controls" style="text-align: center;margin-right: 20px;">
<span>
<a class="share-ico ico-width" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fsiliconvalleycf.zoom.us%2Fwebinar%2Fregister%2FWN_YujbmuiwRfu64ANwH4JbuQ&description=Welcome!%20You%20are%20invited%20to%20join%20a%20webinar%3A%20Information%20Session%20for%20NBCUniversal's%20Project%20Innovation%202022.%20After%20registering%2C%20you%20will%20receive%20a%20confirmation%20email%20about%20joining%20the%20webinar." target="_blank" ><i class="ico-size glyphicon glyphicon-fb"></i><span class="sr-only">Facebook</span></a>
<a class="share-ico ico-width" href="http://twitter.com/intent/tweet?text=Information%20Session%20for%20NBCUniversal's%20Project%20Innovation%202022&url=https%3A%2F%2Fsiliconvalleycf.zoom.us%2Fwebinar%2Fregister%2FWN_YujbmuiwRfu64ANwH4JbuQ%3Ft%3D1646694631152" target="_blank" ><i class="ico-size glyphicon glyphicon-tw"></i><span class="sr-only">Twitter</span></a>
<a class="share-ico ico-width" href="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fsiliconvalleycf.zoom.us%2Fwebinar%2Fregister%2FWN_YujbmuiwRfu64ANwH4JbuQ%3Ft%3D1646694631152" target="_blank" ><i class="ico-size glyphicon glyphicon-ln"></i><span class="sr-only">LinkedIn</span></a>
<a class="share-ico ico-width" href="javascript:;" id="share_via_email" ><i class="ico-size glyphicon glyphicon-outlook" ></i><span class="sr-only">Microsoft (Outlook)</span></a>
</span>
</div>
</div>
<input type="hidden" id="questions_name_hidden_field" value="[{&quot;name&quot;:&quot;last_name&quot;,&quot;required&quot;:true},{&quot;name&quot;:&quot;org&quot;,&quot;required&quot;:true}]" />
<input type="hidden" id="custom_questions_name_hidden_field" value="[{&quot;title&quot;:&quot;Organization/program market area&quot;,&quot;type&quot;:&quot;multi&quot;,&quot;required&quot;:true,&quot;showAsType&quot;:&quot;dropdown&quot;,&quot;answers&quot;:[&quot;Bay Area&quot;,&quot;Boston&quot;,&quot;Chicago&quot;,&quot;Connecticut&quot;,&quot;Dallas-Fort Worth&quot;,&quot;Los Angeles&quot;,&quot;New York&quot;,&quot;Philadelphia&quot;,&quot;San Diego&quot;,&quot;South Florida&quot;,&quot;Washington D.C.&quot;]}]" />
<input type="hidden" id="external_auth_email" value="" />
<input type="hidden" id="external_auth_firstName" value="" />
<input type="hidden" id="external_auth_lastName" value="" />
<input type="hidden" id="meeting_id" value="" />
<input type="hidden" id="uuid" value="WN_YujbmuiwRfu64ANwH4JbuQ" />
<input type="hidden" id="recording_id" value="" />
<input type="hidden" id="timezone_id" value="America/Los_Angeles" />
<input type="hidden" id="play_id" value="" />
<input type="hidden" id="recordAction" value="" />
<input type="hidden" id="from" value="" />
<input type="hidden" id="scc" value="" />
<input type="hidden" id="meetingTime" value="Mar 15, 2022 11:00 AM" />
<input type="hidden" id="timeZoneName" value="Pacific Time (US and Canada)" />
<input type="hidden" id="sourceId" value="" />
<form id="webinar_register_form" class="form-vertical" action="javascript:;" autocomplete="off" method="POST">
<div style="border-bottom:solid 1px #eee;margin:20px 0;"></div>
<input type="hidden" id="meeting_number" value="95734922373" />
<input type="hidden" id="encrypted_meeting_number" value="tJEqdO2hrDkpHddLJeRJ7GxX0mO_Q7Y2JShj" />
<div class="row" style="display:table">
<div class="webinar_topic">
<div class="form-group horizontal">
<label class="control-label">Topic</label>
<div class="controls">
<strong>Information Session for NBCUniversal's Project Innovation 2022</strong>
</div>
</div>
<div class="form-group horizontal">
<label class="control-label">Description</label>
<div class="controls">
In 2022, Project Innovation will award nearly $3.5 million to non-profit organizations in 11 NBC and Telemundo owned television station markets that are tackling everyday problems through innovative solutions. The Comcast NBCUniversal Foundation is committed to supporting the interests and needs of our diverse communities.<br><br>Project Innovation will award exceptional non-profit programs that are addressing one of the four community issue areas: Culture of Inclusion, Youth Education and Empowerment, Next Generation Storytellers, and Community Engagement. The Comcast NBCUniversal Foundation is committed to supporting the interests and needs of our diverse communities.<br><br>For more information about Project Innovation, including eligibility requirements and FAQs, please visit our website: https://www.nbcuprojectinnovation.com/
</div>
</div>
<div class="form-group horizontal">
<label class="control-label">Time</label>
<div class="controls">
<p>Mar 15, 2022 11:00 AM in <a id="switch_timezone" title="Change Time Zone" role="button" href="javascript:;">Pacific Time (US and Canada)</a></p>
</div>
</div>
</div>
<div class="span1">

</div>
</div>
<div style="border-bottom:solid 1px #eee;margin:20px 0;"></div>
<div id="error_msg" class="alert alert-danger hideme" role="alert" aria-live="assertive"></div>
<div class="form-group required-tips">
<i class="required-star">*</i> Required information
</div>
<div id="questions_container">
<div v-show="isLoading" id="loading" style="min-height:100px;"><span>Loading</span></div>
<div v-if="questions.value.length !=0 && !isLoading" v-for="questions in allQuestions" :class="questions.key" >
<ul class="rows">
<li v-for="item in questions.value" :class="[(item.name === 'comments' || item.type === 'multi' || item.type === 'multi2') ? 'col-md-12' : 'col-md-6']">
<question-item :placeholder="placeholder" v-if="item.name==='state'" :item="item" :region.sync="item.selectedVal" :value-key="item.selectedVal"></question-item>
<question-item :placeholder="placeholder" v-else-if="item.name==='country'" @change-country="changeCountry" :item="item" :region.sync="item.selectedVal" :value-key="item.selectedVal"></question-item>
<question-item :placeholder="placeholder" v-else :item="item" :region.sync="item.selectedVal"></question-item>
</li>
</ul>
</div>
</div>
<div id="term" class="form-group" style="margin-left: 35px" v-html="termAndPrivacy">
</div>
<div class="form-group" id="captcha" style="margin-top: 18px;">
<input type="hidden" id="is_captcha_hide" value="true" />
<div class="captcha" data-type="recaptcha" data-ipcn="false"
data-ent="true" style="display: none;">
<div class="recaptcha clearfix">
<div class="g-recaptcha" data-sitekey="6LdZ7KgaAAAAACd71H_lz76FwfcJpc4OQ1J7MDWA"
data-callback="onCaptchaSuccess"
data-expired-callback="zm_web_onCaptchaError"
data-error-callback="zm_web_onCaptchaError"></div>
</div>
<script nonce="FD_oMihgQNi09tV-q9I0Gg">
var onCaptchaSuccess = function(response) {
$(".g-recaptcha-response").parent().removeClass('recaptcha-error');
};
</script>
</div>
</div>
<div class="form-group">
<div class="controls" style="padding-bottom:30px; margin-left: 15px">
<a style="vertical-align: top; background-color:#7A9754;border-color:#7A9754;" id="btnSubmit" ui-cmd="Post" ui-cat="Web.ContactSales" href="javascript:;" class="btn btn-primary btn-lg submit ">
Register</a>
</div>
</div>
</form>
</div>
</div>
</div>
<form id="share_email_form" class="form-horizontal modaldialog hideme" action="javascript:;" autocomplete="off" method="POST">
<div class="modal-dialog">
<div class="modal-content"><div class="modal-header clearfix">
<button type="button" class="close simplemodal-close" aria-label="close">&times;</button>
<h3>Share via Email</h3>
</div>
<div class="modal-body">
<div id="popup_error_msg" class="alert alert-danger hideme" role="alert" aria-live="assertive"></div>
<div class="need-required">All fields are required</div>
<table class="dialog" cellpadding="0" cellspacing="0" style="width:100%;">
<tr>
<td class="col1 ">
<label class="user_information control-label" for="shareemail">Your Information</label>
</td>
<td class="col2">
<div id="email-form">
<div class="controls col-md-8 form-group" >
<input type="email" id="shareemail" name="shareemail" class="form-control" maxlength="64" value="" placeholder="Email Address" />
</div>
<div class="controls col-md-5 lastName_control form-group" style="float:right;">
<input type="text" id="lastName" name="lastName" class="form-control" maxlength="63" value="" placeholder="Full Name" aria-label="Full Name" />
</div>
</div>
</td>
</tr>
<tr>
<td class="col1">
<label for="toEmail" class="control-label">Send to</label>
</td>
<td class="col2">
<div class="controls col-md-12 form-group" style="margin-left: 0px;margin-right: 0px;padding-left: 0px;padding-right: 0px;">
<input type="text" id="toEmail" name="toEmail" class="form-control" maxlength="255" value="" placeholder="Enter email address for multiple email address, separate with semicolon"/>
</div>
</td>
</tr>
<tr>
<td class="col1">
<label for="viewer_email" class="control-label" style="text-align: left;" >Message preview</label>
</td>
<td style="padding-right:10px;">
<textarea class="form-control" readonly="readonly" name="viewer_email" id="viewer_email">Hi there, 

You are invited to a Zoom webinar. 
When: Mar 15, 2022 11:00 AM Pacific Time (US and Canada) 
Topic: Information Session for NBCUniversal&amp;#39;s Project Innovation 2022

Register in advance for this webinar:
https://siliconvalleycf.zoom.us/webinar/register/WN_YujbmuiwRfu64ANwH4JbuQ


After registering, you will receive a confirmation email containing information about joining the webinar.

</textarea>
</td>
</tr>
<tr>
<td class="col1">&nbsp;</td>
<td class="col2">
<div class="form-group" style="margin-left:0;margin-top:20px;"><input type="hidden" id="is_captcha_hide" value="true" />
<div class="captcha" data-type="recaptcha" data-ipcn="false"
data-ent="true" style="display: none;">
<div class="recaptcha clearfix">
<div class="g-recaptcha" data-sitekey="6LdZ7KgaAAAAACd71H_lz76FwfcJpc4OQ1J7MDWA"
data-callback="onCaptchaSuccess"
data-expired-callback="zm_web_onCaptchaError"
data-error-callback="zm_web_onCaptchaError"></div>
</div>
<script nonce="FD_oMihgQNi09tV-q9I0Gg">
var onCaptchaSuccess = function(response) {
$(".g-recaptcha-response").parent().removeClass('recaptcha-error');
};
</script>
</div>
</div>
</td>
</tr>
</table>
</div>
<div class="modal-footer" style="padding-right:30px;">
<button class="btn btn-primary submit">Send</button>
<button type="button" class="btn btn-default cancel simplemodal-close">Cancel</button>
</div>
</div>
</div>
</form>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" type="text/x-template" id="question-item">
<div class="valueKey">
<div class="form-group">
<label v-if="item.name" :id="'label-question_' + item.name" class="control-label" :for="'question_' + item.name">
{{item.title}}
<i v-if="item.required" class="required-star" >*</i>
</label>
<label v-else class="control-label" :id="'label-custom-question_' + item.optionIndex" :for="'custom_question_'+item.optionIndex">
{{item.title}}
<i v-if="item.required" class="required-star" >*</i>
</label>
<fieldset v-if="showRadio" class="controls" :aria-label="item.title" role="group" :aria-required="item.required">
<label v-for="(list,index) in item.answers" class="radio">
<input v-model="defaultOption" :id="'custom_question_' + item.optionIndex + '_' + index" :name="'custom_question_' + item.optionIndex" :value="list" type="radio">{{list}}</input>
</label>
</fieldset>
<fieldset v-else-if="item.type === 'multi2'" class="controls" :aria-label="item.title" role="group" :aria-required="item.required">
<label class="checkbox" v-for="(list,index) in item.answers">
<input v-model="defaultOption" :id="'custom_question_' + item.optionIndex + '_' + index" :name="'custom_question_' + item.optionIndex" :value="list" type="checkbox">{{list}}</input>
</label>
</fieldset>
<div v-else class="controls" >
<zm-select
v-if="item.type === 'dropdownlist'"
:aria-required="item.required"
:placeholder="placeholder"
v-model="defaultOption"
filterable
:label="'select '+ item.name"
:label-by="'label-question_' + item.name"
:list-label="item.name + 'list'"
:id="'question_'+item.name"
:data-name="'question_'+item.name"
@change="changeOption(item)">
<zm-option
v-for="list in item.items"
:key="list[0]"
:option-id="list[0]"
:label="list[1]"
:value="list[0]">
</zm-option>
</zm-select>
<input v-model="defaultOption" v-else-if="item.type === 'text' || item.type === 'email'" :aria-required="item.required" :id="'question_' + item.name" :name="'question_' + item.name" type="text" class="form-control" :maxlength="item.maxLength" :disabled="item.disable === true"/>
<textarea v-model="defaultOption" v-else-if="item.type === 'textarea'" :aria-required="item.required" class="form-control" style="height:100px;" :id="'question_' + item.name" :name="'question_' + item.name" ></textarea>
<input v-model="defaultOption" v-else-if="item.type === 'single'" :aria-required="item.required" :id="'custom_question_' + item.optionIndex" :name="'custom_question_' + item.optionIndex" type="text" class="form-control" maxlength="128"/>
<zm-select v-else-if="item.type === 'multi' && item.showAsType === 'dropdown'" :label-by="'label-custom-question_' + item.optionIndex" :aria-required="item.required" :placeholder="placeholder" v-model="defaultOption" filterable :id="'custom_question_'+item.optionIndex" :data-name="'custom_question_'+item.optionIndex" class="custom_question">
<zm-option
v-for="(list,index) in item.answers"
:key="index"
:option-id="list"
:label="list"
:value="list">
</zm-option>
</zm-select>
</div>
</div>
</div>
</script>
<style>
.zm-select{
width: 100%;
}
.legend-style{
width: auto;
padding: 0;
margin-bottom: 5px;
font-size: 14px;
font-weight: normal;
line-height: inherit;
color: rgb(35, 35, 51);
border: 0;
border-bottom: 0px ;
}
</style>
<form id="switchTimezoneDialog" class="modaldialog hideme form-vertical" autocomplete="off" action="javascript:;">
<div class="modal-dialog"><div class="modal-content"><div class="modal-header clearfix">
<button type="button" class="close simplemodal-close" aria-label="close">&times;</button>
<h3 tabindex="-1" id="webinar-timezone-title" style="display: inline-block;">Switch Time Zone</h3>
</div>
<div class="modal-body">
<div class="modal-body-container">
<div class="form-group">
<label for="timezone">Time Zone:</label>&nbsp;&nbsp;
<select class="" id="timezone" name="timezone">
<option value="Pacific/Midway">(GMT-11:00) Midway Island, Samoa</option>
<option value="Pacific/Pago_Pago">(GMT-11:00) Pago Pago</option>
<option value="Pacific/Honolulu">(GMT-10:00) Hawaii</option>
<option value="America/Anchorage">(GMT-9:00) Alaska</option>
<option value="America/Juneau">(GMT-9:00) Juneau</option>
<option value="America/Vancouver">(GMT-8:00) Vancouver</option>
<option selected="selected" value="America/Los_Angeles">(GMT-8:00) Pacific Time (US and Canada)</option>
<option value="America/Tijuana">(GMT-8:00) Tijuana</option>
<option value="America/Edmonton">(GMT-7:00) Edmonton</option>
<option value="America/Denver">(GMT-7:00) Mountain Time (US and Canada)</option>
<option value="America/Phoenix">(GMT-7:00) Arizona</option>
<option value="America/Mazatlan">(GMT-7:00) Mazatlan</option>
<option value="America/Chihuahua">(GMT-7:00) Chihuahua</option>
<option value="America/Whitehorse">(GMT-7:00) Yukon</option>
<option value="America/Winnipeg">(GMT-6:00) Winnipeg</option>
<option value="America/Regina">(GMT-6:00) Saskatchewan</option>
<option value="America/Chicago">(GMT-6:00) Central Time (US and Canada)</option>
<option value="America/Mexico_City">(GMT-6:00) Mexico City</option>
<option value="America/Guatemala">(GMT-6:00) Guatemala</option>
<option value="America/El_Salvador">(GMT-6:00) El Salvador</option>
<option value="America/Managua">(GMT-6:00) Managua</option>
<option value="America/Costa_Rica">(GMT-6:00) Costa Rica</option>
<option value="America/Tegucigalpa">(GMT-6:00) Tegucigalpa</option>
<option value="America/Monterrey">(GMT-6:00) Monterrey</option>
<option value="America/Montreal">(GMT-5:00) Montreal</option>
<option value="America/New_York">(GMT-5:00) Eastern Time (US and Canada)</option>
<option value="America/Indianapolis">(GMT-5:00) Indiana (East)</option>
<option value="America/Panama">(GMT-5:00) Panama</option>
<option value="America/Bogota">(GMT-5:00) Bogota</option>
<option value="America/Lima">(GMT-5:00) Lima</option>
<option value="America/Eirunepe">(GMT-5:00) Acre</option>
<option value="America/Halifax">(GMT-4:00) Halifax</option>
<option value="America/Puerto_Rico">(GMT-4:00) Puerto Rico</option>
<option value="America/Caracas">(GMT-4:00) Caracas</option>
<option value="Canada/Atlantic">(GMT-4:00) Atlantic Time (Canada)</option>
<option value="America/La_Paz">(GMT-4:00) La Paz</option>
<option value="America/Guyana">(GMT-4:00) Guyana</option>
<option value="America/St_Johns">(GMT-3:30) Newfoundland and Labrador</option>
<option value="America/Santiago">(GMT-3:00) Santiago</option>
<option value="America/Montevideo">(GMT-3:00) Montevideo</option>
<option value="America/Araguaina">(GMT-3:00) Recife</option>
<option value="America/Argentina/Buenos_Aires">(GMT-3:00) Buenos Aires, Georgetown</option>
<option value="America/Godthab">(GMT-3:00) Greenland</option>
<option value="America/Sao_Paulo">(GMT-3:00) Sao Paulo</option>
<option value="America/Noronha">(GMT-2:00) Fernando de Noronha</option>
<option value="Atlantic/Azores">(GMT-1:00) Azores</option>
<option value="Atlantic/Cape_Verde">(GMT-1:00) Cape Verde Islands</option>
<option value="UTC">(GMT+0:00) Universal Time UTC</option>
<option value="Etc/Greenwich">(GMT+0:00) Greenwich Mean Time</option>
<option value="Atlantic/Reykjavik">(GMT+0:00) Reykjavik</option>
<option value="Europe/Dublin">(GMT+0:00) Dublin</option>
<option value="Europe/London">(GMT+0:00) London</option>
<option value="Europe/Lisbon">(GMT+0:00) Lisbon</option>
<option value="Africa/Nouakchott">(GMT+0:00) Nouakchott</option>
<option value="Europe/Belgrade">(GMT+1:00) Belgrade, Bratislava, Ljubljana</option>
<option value="CET">(GMT+1:00) Sarajevo, Skopje, Zagreb</option>
<option value="Africa/Casablanca">(GMT+1:00) Casablanca</option>
<option value="Europe/Oslo">(GMT+1:00) Oslo</option>
<option value="Europe/Copenhagen">(GMT+1:00) Copenhagen</option>
<option value="Europe/Brussels">(GMT+1:00) Brussels</option>
<option value="Europe/Berlin">(GMT+1:00) Amsterdam, Berlin, Rome, Stockholm, Vienna</option>
<option value="Europe/Amsterdam">(GMT+1:00) Amsterdam</option>
<option value="Europe/Rome">(GMT+1:00) Rome</option>
<option value="Europe/Stockholm">(GMT+1:00) Stockholm</option>
<option value="Europe/Vienna">(GMT+1:00) Vienna</option>
<option value="Europe/Luxembourg">(GMT+1:00) Luxembourg</option>
<option value="Europe/Paris">(GMT+1:00) Paris</option>
<option value="Europe/Zurich">(GMT+1:00) Zurich</option>
<option value="Europe/Madrid">(GMT+1:00) Madrid</option>
<option value="Africa/Bangui">(GMT+1:00) West Central Africa</option>
<option value="Africa/Algiers">(GMT+1:00) Algiers</option>
<option value="Africa/Tunis">(GMT+1:00) Tunis</option>
<option value="Europe/Warsaw">(GMT+1:00) Warsaw</option>
<option value="Europe/Prague">(GMT+1:00) Prague Bratislava</option>
<option value="Europe/Budapest">(GMT+1:00) Budapest</option>
<option value="Europe/Helsinki">(GMT+2:00) Helsinki</option>
<option value="Africa/Harare">(GMT+2:00) Harare, Pretoria</option>
<option value="Europe/Sofia">(GMT+2:00) Sofia</option>
<option value="Europe/Athens">(GMT+2:00) Athens</option>
<option value="Europe/Bucharest">(GMT+2:00) Bucharest</option>
<option value="Asia/Nicosia">(GMT+2:00) Nicosia</option>
<option value="Asia/Beirut">(GMT+2:00) Beirut</option>
<option value="Asia/Damascus">(GMT+2:00) Damascus</option>
<option value="Asia/Jerusalem">(GMT+2:00) Jerusalem</option>
<option value="Asia/Amman">(GMT+2:00) Amman</option>
<option value="Africa/Tripoli">(GMT+2:00) Tripoli</option>
<option value="Africa/Cairo">(GMT+2:00) Cairo</option>
<option value="Africa/Johannesburg">(GMT+2:00) Johannesburg</option>
<option value="Africa/Khartoum">(GMT+2:00) Khartoum</option>
<option value="Europe/Kiev">(GMT+2:00) Kiev</option>
<option value="Europe/Chisinau">(GMT+2:00) Chisinau</option>
<option value="Africa/Nairobi">(GMT+3:00) Nairobi</option>
<option value="Europe/Istanbul">(GMT+3:00) Istanbul</option>
<option value="Europe/Moscow">(GMT+3:00) Moscow</option>
<option value="Asia/Baghdad">(GMT+3:00) Baghdad</option>
<option value="Asia/Kuwait">(GMT+3:00) Kuwait</option>
<option value="Asia/Riyadh">(GMT+3:00) Riyadh</option>
<option value="Asia/Bahrain">(GMT+3:00) Bahrain</option>
<option value="Asia/Qatar">(GMT+3:00) Qatar</option>
<option value="Asia/Aden">(GMT+3:00) Aden</option>
<option value="Africa/Djibouti">(GMT+3:00) Djibouti</option>
<option value="Africa/Mogadishu">(GMT+3:00) Mogadishu</option>
<option value="Europe/Minsk">(GMT+3:00) Minsk</option>
<option value="Asia/Tehran">(GMT+3:30) Tehran</option>
<option value="Asia/Dubai">(GMT+4:00) Dubai</option>
<option value="Asia/Muscat">(GMT+4:00) Muscat</option>
<option value="Asia/Baku">(GMT+4:00) Baku, Tbilisi, Yerevan</option>
<option value="Asia/Kabul">(GMT+4:30) Kabul</option>
<option value="Asia/Yekaterinburg">(GMT+5:00) Yekaterinburg</option>
<option value="Asia/Tashkent">(GMT+5:00) Islamabad, Karachi, Tashkent</option>
<option value="Asia/Calcutta">(GMT+5:30) India</option>
<option value="Asia/Kolkata">(GMT+5:30) Mumbai, Kolkata, New Delhi</option>
<option value="Asia/Colombo">(GMT+5:30) Colombo</option>
<option value="Asia/Kathmandu">(GMT+5:45) Kathmandu</option>
<option value="Asia/Almaty">(GMT+6:00) Almaty</option>
<option value="Asia/Dacca">(GMT+6:00) Dacca</option>
<option value="Asia/Dhaka">(GMT+6:00) Astana, Dhaka</option>
<option value="Asia/Rangoon">(GMT+6:30) Rangoon</option>
<option value="Asia/Novosibirsk">(GMT+7:00) Novosibirsk</option>
<option value="Asia/Krasnoyarsk">(GMT+7:00) Krasnoyarsk</option>
<option value="Asia/Bangkok">(GMT+7:00) Bangkok</option>
<option value="Asia/Saigon">(GMT+7:00) Vietnam</option>
<option value="Asia/Jakarta">(GMT+7:00) Jakarta</option>
<option value="Asia/Irkutsk">(GMT+8:00) Irkutsk, Ulaanbaatar</option>
<option value="Asia/Shanghai">(GMT+8:00) Beijing, Shanghai</option>
<option value="Asia/Hong_Kong">(GMT+8:00) Hong Kong SAR</option>
<option value="Asia/Taipei">(GMT+8:00) Taipei</option>
<option value="Asia/Kuala_Lumpur">(GMT+8:00) Kuala Lumpur</option>
<option value="Asia/Singapore">(GMT+8:00) Singapore</option>
<option value="Australia/Perth">(GMT+8:00) Perth</option>
<option value="Asia/Yakutsk">(GMT+9:00) Yakutsk</option>
<option value="Asia/Seoul">(GMT+9:00) Seoul</option>
<option value="Asia/Tokyo">(GMT+9:00) Osaka, Sapporo, Tokyo</option>
<option value="Australia/Darwin">(GMT+9:30) Darwin</option>
<option value="Asia/Vladivostok">(GMT+10:00) Vladivostok</option>
<option value="Pacific/Port_Moresby">(GMT+10:00) Guam, Port Moresby</option>
<option value="Australia/Brisbane">(GMT+10:00) Brisbane</option>
<option value="Australia/Adelaide">(GMT+10:30) Adelaide</option>
<option value="Australia/Sydney">(GMT+11:00) Canberra, Melbourne, Sydney</option>
<option value="Australia/Hobart">(GMT+11:00) Hobart</option>
<option value="Asia/Magadan">(GMT+11:00) Magadan</option>
<option value="SST">(GMT+11:00) Solomon Islands</option>
<option value="Pacific/Noumea">(GMT+11:00) New Caledonia</option>
<option value="Australia/Lord_Howe">(GMT+11:00) Lord Howe IsIand</option>
<option value="Asia/Kamchatka">(GMT+12:00) Kamchatka</option>
<option value="Pacific/Fiji">(GMT+12:00) Fiji Islands, Marshall Islands</option>
<option value="Pacific/Auckland">(GMT+13:00) Auckland, Wellington</option>
<option value="Pacific/Apia">(GMT+14:00) Independent State of Samoa</option>
</select>
</div>
</div>
</div>
<div class="modal-footer">
<button id="timezone_ok" class="btn btn-primary submit">OK</button>
<button type="button" class="btn btn-default cancel simplemodal-close">Cancel</button>
</div></div></div>
</form><form id="registerPayDialog" class="modaldialog hideme dialog-with-tabs form-horizontal" autocomplete="off" action="javascript:;">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header clearfix" style="border-bottom: hidden">
<button type="button" class="close simplemodal-close" aria-label="close">&times;</button>
</div>
<div class="modal-body" style="padding-left: 30px; padding-right: 30px;">
<div class="alert alert-danger hideme"></div>
<div class="modal-body-container">
<div class="form-group" style="text-align: center" id="paySectionId">
<div class="col-md-12" style="margin-bottom: 10px">
</div>
<div class="col-md-12">
<button class="btn btn-primary" id="registerPayConfirmBtn" aria-describedby="registerPayConfirmDesc">Continue to PayPal </button>
</div>
</div>
<div class="form-group hideme" style="text-align: center" id="waitingPayPage">
<div class="col-md-12" style="margin-bottom: 10px">
</div>
<div class="col-md-12">
<button class="btn btn-primary" id="registerPayContinueBtn">Click to Continue </button>
</div>
</div>
</div>
</div>
</div>
</div>
</form></div>
</div>
<div id="video_dialog" role="alertdialog" class="noheaderfooterdialog modaldialog hideme">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header clearfix">
<div class="modal-title"></div>
<button class="close simplemodal-close" aria-label="close">&times;</button>
</div>
<div class="modal-body">
<div class="modal-body-container">
</div>
</div>
</div>
</div>
</div>
<div id="footer_container"  role="contentinfo">
<div class="">
<div id="footer-new">
<div class="footer-body">
<div class="ft-nav">
<div class="ft-about">
<div class="h4" role="heading" aria-level="2"><a href="https://siliconvalleycf.zoom.us/about">About</a></div>
<ul>
<li><a href="https://blog.zoom.us/" tracking-id="footerBlog" tracking-category="NavFooter">Zoom Blog</a></li>
<li><a href="https://siliconvalleycf.zoom.us/customer/all">Customers</a></li>
<li><a href="https://siliconvalleycf.zoom.us/team">Our Team</a></li>
<li><a href="https://siliconvalleycf.zoom.us/careers">Careers</a></li>
<li><a href="https://siliconvalleycf.zoom.us/integrations">Integrations</a></li>
<li><a href="https://partner.zoom.us/">Partners</a></li>
<li><a href="https://investors.zoom.us/">Investors</a></li>
<li><a href="https://siliconvalleycf.zoom.us/press">Press</a></li>
<li><a href="https://siliconvalleycf.zoom.us/media-kit">Media Kit</a></li>
<li><a href="https://siliconvalleycf.zoom.us/resources">How to Videos</a></li>
<li><a href="https://developers.zoom.us/">Developer Platform</a></li>
</ul>
</div>
<div class="ft-download" style="">
<div class="h4" role="heading" aria-level="2"><a href="https://siliconvalleycf.zoom.us/download" tracking-id="footerDownload" tracking-category="NavFooter">Download</a></div>
<ul>
<li><a href="https://siliconvalleycf.zoom.us/download#client_4meeting" tracking-id="footerDownloadClient" tracking-category="NavFooter">Meetings Client</a></li>
<li><a href="https://siliconvalleycf.zoom.us/download#room_client" tracking-id="footerDownloadZR" tracking-category="NavFooter">Zoom Rooms Client</a></li>
<li><a href="https://siliconvalleycf.zoom.us/download#chrome_ext" tracking-id="footerDownloadExtension" tracking-category="NavFooter">Browser Extension</a></li>
<li><a href="https://siliconvalleycf.zoom.us/download#outlook_plugin" tracking-id="footerDownloadOPlugin" tracking-category="NavFooter">Outlook Plug-in</a></li>
<li><a href="https://siliconvalleycf.zoom.us/download#lync_plugin" tracking-id="footerDownloadLyncPlugin" tracking-category="NavFooter">Lync Plug-in</a></li>
<li><a href="https://siliconvalleycf.zoom.us/download#client_iphone" tracking-id="footerDownloadiOS" tracking-category="NavFooter">iPhone/iPad App</a></li>
<li><a href="https://siliconvalleycf.zoom.us/download#mobile_app" tracking-id="footerDownloadAndroid" tracking-category="NavFooter">Android App</a></li>
<li><a href="https://siliconvalleycf.zoom.us/virtual-backgrounds" tracking-category="NavFooter">Zoom Virtual Backgrounds</a></li>
</ul>
</div>
<div class="ft-sales">
<div class="h4" role="heading" aria-level="2"><a href="https://siliconvalleycf.zoom.us/contactsales">Sales</a></div>
<ul>
<li><a href="tel:1.888.799.9666" class="support-phone">1.888.799.9666</a></li>
<li><a href="https://siliconvalleycf.zoom.us/contactsales">Contact Sales</a></li>
<li><a href="https://siliconvalleycf.zoom.us/pricing">Plans & Pricing</a></li>
<li><a href="https://siliconvalleycf.zoom.us/livedemo" tracking-id="footerRequestDemo" tracking-category="NavFooter">Request a Demo</a></li>
<li><a href="https://siliconvalleycf.zoom.us/events" tracking-id="footerWebinars" tracking-category="NavFooter">Webinars and Events</a></li>
</ul>
</div>
<div class="ft-support">
<div class="h4" role="heading" aria-level="2">
<a href="
https://support.zoom.us/hc/en-us" tracking-id="footerSupport" tracking-category="NavFooter" target="_blank">
Support</a>
</div>
<ul>
<li><a href="https://siliconvalleycf.zoom.us/test">Test Zoom</a></li>
<li><a href="https://siliconvalleycf.zoom.us/account">Account</a></li>
<li>
<a href="
https://support.zoom.us/hc/en-us" tracking-id="footerSupport2" tracking-category="NavFooter" target="_blank">
Support Center</a>
</li>
<li><a href="https://learn-zoom.us/live-training" tracking-id="footerTraining" tracking-category="NavFooter">Live Training</a></li>
<li><a href="https://siliconvalleycf.zoom.us/feed">Feedback</a></li>
<li><a href="https://siliconvalleycf.zoom.us/contact">Contact Us</a></li>
<li><a href="https://siliconvalleycf.zoom.us/accessibility">Accessibility</a></li>
<li><a href="/trust/legal-compliance">Privacy, Security, Legal Policies, and Modern Slavery Act Transparency Statement</a></li>
</ul>
</div>
<div class="cm-language">
<div class="h4" role="heading" aria-level="2"><span style="color:#eaeaea;">Language</span></div>
<ul class="clearfix">
<li>
<div class="dropdown-language dropdown" role="presentation">
<a role="button" href="javascript:;" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-close-others="true" aria-haspopup="listbox">
<span>English</span>
<span class="caret"></span>
</a>
<ul class="dropdown-menu pull-right">
<li class="active"><a href="javascript:;" data-locale="en-US">English</a></li>
<li class=""><a href="javascript:;" data-locale="es-ES">Español</a></li>
<li class=""><a href="javascript:;" data-locale="de-DE">Deutsch</a></li>
<li class=""><a href="javascript:;" data-locale="zh-CN">简体中文</a></li>
<li class=""><a href="javascript:;" data-locale="zh-TW">繁體中文</a></li>
<li class=""><a href="javascript:;" data-locale="fr-FR">Français</a></li>
<li class=""><a href="javascript:;" data-locale="pt-PT">Português</a></li>
<li class=""><a href="javascript:;" data-locale="jp-JP">日本語</a></li>
<li class=""><a href="javascript:;" data-locale="ru-RU">Русский</a></li>
<li class=""><a href="javascript:;" data-locale="ko-KO">한국어</a></li>
<li class=""><a href="javascript:;" data-locale="it-IT">Italiano</a></li>
<li class=""><a href="javascript:;" data-locale="vi-VN">Tiếng Việt</a></li>
<li class=""><a href="javascript:;" data-locale="pl-PL">Polski</a></li>
<li class=""><a href="javascript:;" data-locale="tr-TR">Türkçe</a></li>
</ul>
</div>
</li>
</ul>
<input type="hidden" id="cookie_currency" value="USD" />
<input type="hidden" id="currency_symbol" value="$" />
<div class="h4" role="heading" aria-level="2"><span style="color:#eaeaea;">Currency</span></div>
<ul class="clearfix">
<li>
<div class="dropdown-currency dropdown" role="presentation">
<a role="button" href="javascript:;" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-close-others="true" aria-haspopup="listbox">
<span>US Dollars $</span>
<span class="caret"></span>
</a>
<ul class="dropdown-menu pull-right">
<li class="active"><a href="javascript:;" data-currency="USD">US Dollars $</a></li>
</ul>
</div>
</li>
</ul>
<div class="info-icons">
<a href="https://blog.zoom.us/" class="icon" target="_blank" tracking-id="footerBlogIcon" tracking-category="NavFooter">
<span class="sr-only">Zoom on Blog</span>
<span class="wordpress"></span>
</a>
<a href="https://www.linkedin.com/company/2532259" class="icon" target="_blank">
<span class="sr-only">Zoom on LinkedIn</span>
<span class="linkedin"></span>
</a>
<a href="https://twitter.com/zoom" class="icon" target="_blank">
<span class="sr-only">Zoom on Twitter</span>
<span class="twitter"></span>
</a>
<a href="https://www.youtube.com/zoommeetings" class="icon" target="_blank">
<span class="sr-only">Zoom on Youtube</span>
<span class="youtube-play"></span>
</a>
<a href="https://www.facebook.com/zoomvideocommunications" class="icon" target="_blank">
<span class="sr-only">Zoom on Facebook</span>
<span class="facebook"></span>
</a>
<a href="https://www.instagram.com/zoom" class="icon" target="_blank">
<span class="sr-only">Zoom on Instagram</span>
<span class="instagram"></span>
</a>
</div>
</div>
</div>
<div class="footer-copyright">
<div class="info">
Copyright &copy;2022 Zoom Video Communications, Inc. All rights reserved. <a href="/terms">Terms</a>
<a href="/privacy">Privacy</a>
<a href="/trust">Trust Center</a>
<a href="/community-standards">Community Standards</a>
<a href="/trust/legal-compliance">Legal & Compliance</a>
<a id="ot-do-not-sell" class="ot-sdk-show-settings" tabindex="0" role="link">Do Not Sell My Personal Information</a>
<a class="ot-sdk-show-settings" tabindex="0" role="link">Cookie Preferences</a>
<a id="teconsent" style="display: none;"></a>
</div>
</div>
</div>
</div>
</div>
<div style="position: relative;min-height: 80px;" id="stopgap-warpper">
<div id="consent_blackbar" style="position:fixed; bottom: 0;width: 100%;z-index: 1000;">
</div>
</div>
</div>
<div id="fb-root"></div>
<input type="hidden" id="__platformCheck" value="os" />
<div id="notification"></div>
<input type="hidden" id="detect" value="https://st2.zoom.us/cdn-detect.png"/>
<script nonce="FD_oMihgQNi09tV-q9I0Gg">
ready(function () {
var isCDNblocked = readCookie("_zm_cdn_blocked");
var blk = "unlog_blk";
var unblk = "unlog_unblk";
if (isCDNblocked === null || (isCDNblocked !== blk && isCDNblocked !== unblk)) {
var image = new Image();
delCookie("_zm_cdn_blocked");
var timer = setTimeout(function () {
image.onload = null;
createCookie("_zm_cdn_blocked", blk, 0.25);
window.location.reload(true);
}, 10000);
image.onload = function () {
clearTimeout(timer);
createCookie("_zm_cdn_blocked", unblk, 0.25);
};
image.onerror = function () {
clearTimeout(timer);
createCookie("_zm_cdn_blocked", blk, 0.25);
window.location.reload(true);
};
var url = document.getElementById("detect").value;
image.src = url;
}
});
function ready(callback) {
if (document.readyState !== 'loading') callback();
else if (document.addEventListener) document.addEventListener('DOMContentLoaded', callback);
else document.attachEvent('onreadystatechange', function () {
if (document.readyState === 'complete') callback();
});
}
function createCookie(name, value, days) {
if (days) {
var date = new Date();
date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
var expires = "; expires=" + date.toUTCString();
}
else var expires = "";
document.cookie = name + "=" + value + expires + "; path=/; secure=true; domain=" + ".zoom.us";
}
function readCookie(name) {
var equal = name + "=";
var ca = document.cookie.split(';');
for (var i = 0; i < ca.length; i++) {
var c = ca[i];
while (c.charAt(0) == ' ') c = c.substring(1, c.length);
if (c.indexOf(equal) == 0) return c.substring(equal.length, c.length);
}
return null;
}
function delCookie(name) {
createCookie(name,"",-1);
}
</script>
<style type="text/css">
@media screen and (max-width: 767px) {
.navbar-signup-header .navbar-header {
display: block;
float: left;
border: none;
}
.navbar-signup-header .collapse {
display: block;
}
#header_container .container > .navbar-collapse {
background-color: #fff;
border: none;
}
#header_outer .navbar-signup-header .navbar-collapse .navbar-right {
float: right;
margin-top: 4px;
}
}
</style>
<script nonce="FD_oMihgQNi09tV-q9I0Gg">
var isFreeAccount = true;
var SB = {
version: '6.0.5239',
contextPath: '',
baseUrl: 'https://siliconvalleycf.zoom.us',
baseStaticUrl: 'https://st3.zoom.us/static/6.0.5239',
loggedIn: false,
fbLoggedIn: false,
fbAppkey: '113289095462482',
fbAppPage: 'https://apps.facebook.com/zoomvideocall/',
fbScope: 'email,public_profile',
pardotPaymentUrl : 'https://go.pardot.com/l/84442/2015-07-23/mw5t',
pardotBuyUrl : 'https://go.pardot.com/l/84442/2015-07-14/4xht',
pardotSubscriptionUrl : 'https://go.pardot.com/l/84442/2015-07-23/mv5y',
pardotActivateUserUrl : 'https://go.pardot.com/l/84442/2015-10-23/mspcv',
noSignup: 'false',
languagePref: 'en-US',
isGDPRCountry: false
};
</script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" src="https://st3.zoom.us/static/6.0.5239/js/lib/vue/vue.min.js"></script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" src="https://st2.zoom.us/static/6.0.5239/js/lib/vue/zoom-components.min.js"></script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" src="https://st3.zoom.us/static/6.0.5239/js/lib/vue/advanced/popup-captcha/popup-captcha.min.js"></script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg">
// common captcha setting
var routingUrl="t_x_zm_rid=2"
var hCaptchaSiteKey="df6242b3-aef1-4156-bf8e-c5f258d9e602"
var gRecaptchaVisible="6LdZ7KgaAAAAACd71H_lz76FwfcJpc4OQ1J7MDWA";
var gRecaptchaInvisible="6Lf2C54aAAAAAOOpnJT1sg39rowHN362Zj2QSyls";
var canSkipCaptcha= false || false
var isGrecaptchaEnt= true || false
var isCN = false;
var isSupportGoogleCaptcha = true;
var isSupportGoogleCaptchaForCN = true || false
var isSupportHcaptcha = false;
var isSmartCaptcha = true; // default
var isHcaptcha = false; // default
if (canSkipCaptcha){
isSmartCaptcha = true;
isHcaptcha = false;
} else if (isSupportGoogleCaptcha) {
// google captcha
if (!isCN || isSupportGoogleCaptchaForCN) {
isSmartCaptcha = false;
isHcaptcha = false;
}
} else if (isSupportHcaptcha){
// hcaptcha
isSmartCaptcha = false;
isHcaptcha = true;
} else {
// smart captcha
isSmartCaptcha = true;
isHcaptcha = false;
}
// common setting for front-end project
var clock_out_path = '/clockout';
</script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" src="https://st1.zoom.us/static/6.0.5239/js/all.min.js"></script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg">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</script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" src="https://st3.zoom.us/static/6.0.5239/js/app/jquery.validate.message.min.js"></script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" type="text/javascript">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</script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" type="text/javascript" src="https://st2.zoom.us/static/6.0.5239/js/lib/select2/selectWoo.full.min.js"></script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" type="text/javascript" src="https://st1.zoom.us/static/6.0.5239/js/app/webinar/base.min.js"></script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" type="text/javascript" src="https://st3.zoom.us/static/6.0.5239/js/app/webinar/info.min.js"></script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" type="text/javascript" src="https://st1.zoom.us/static/6.0.5239/js/app/support/captcha.min.js"></script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" type="text/javascript" src="https://st3.zoom.us/static/6.0.5239/js/lib/lodash.min.js"></script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" src="https://st1.zoom.us/static/6.0.5239/js/app/vue/questionItem.min.js"></script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" type="text/javascript" src="https://st3.zoom.us/static/6.0.5239/js/app/register_base.min.js"></script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" type="text/javascript" src="https://st3.zoom.us/static/6.0.5239/js/app/webinar/register.min.js"></script>
<style>
.ada-embed-drawer__iframe-container{
max-height: 550px !important;
max-width: 330px !important;
margin: 10px 10px 10px 10px !important;
}
</style>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" type="text/javascript">
window.adaSettings = {
zdChatterAuthCallback: function(callback) {
var isIE = false;
if (isIE) {
$.ajax({
type: "GET",
url: "/zendesk/chat_jwt",
dataType: 'text',
success: function(response) {
callback(response);
}
});
} else {
fetch("/zendesk/chat_jwt").then(function(res) {
res.text().then(function(jwt){
callback(jwt);
});
});
}
},
hideMask: true,
crossWindowPersistence: true,
language: "en",
metaFields: {
support_chat: false,
restrict_chat: false,
group: "support",
currentURL:"https://siliconvalleycf.zoom.us/webinar/register/WN_YujbmuiwRfu64ANwH4JbuQ",
country: "us"
}
}
</script>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" id="__ada" data-handle="zoom" src="https://static.ada.support/embed2.js"></script>
<!--[if gt IE 8]><!-->
<!--<![endif]-->
<div id="upcomingMeetingDialog" class="modaldialog hideme upcomingMeeting-feature-dialog">
<input type="hidden" name="mtg_length" id="mtg_length">
<input type="hidden" name="mtg_length1" id="mtg_length1">
<input type="hidden" name="start_url" id="start_url">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header clearfix">
<button class="close simplemodal-close" aria-label="close">&times;</button>
<h4 tabindex="-1" id="upcoming-meeting-title" class="meeting-delete-header-font" style="display: inline-block;">Upcoming Meetings</h4>
</div>
<div class="modal-body">
<div class="form-group" style="margin-bottom:16px;">
<div id="one-mtg" class="controls hideme" style="margin-bottom:18px;">Would you like to start this meeting?</div>
<div id="more-mtg" class="controls hideme" style="margin-bottom:18px;">Would you like to start one of these meetings?</div>
<div id="mtgs">
</div>
<div id="viwe-more" class="controls hideme"><a href="/meeting">View more...</a></div>
</div>
</div>
<div class="modal-footer">
<button class="btn btn-primary submit" id="scheduleMtg" style="background-color: #fff;color: #232333;border-color: #747487">Start a New Meeting</button>
</div>
</div>
</div>
</div>
<link rel="stylesheet" type="text/css" href="https://st3.zoom.us/static/6.0.5239/css/meetings/meeting_delete_dialog.min.css" /><script nonce="FD_oMihgQNi09tV-q9I0Gg" type="text/javascript">
/*Past Due Invoice Message*/
var cookieLang = $.cookie('_zm_lang');
if (cookieLang == "" || cookieLang == null) {
$.cookie('_zm_lang', "en-US", {expires: 365, path: '/', domain: ".zoom.us", secure: true});
}
</script>
</div>
<script nonce="FD_oMihgQNi09tV-q9I0Gg" src="https://st1.zoom.us/static/6.0.5239/js/lib/vue/advanced/notification/notification.min.js"></script>
<style type="text/css">
.optout-notice-wrapper {
width: 100%;
display: none;
position: relative;
}
.optout-notice-container {
padding: 24px 48px 24px 24px;
}
.meeting-disabledpmi-alert{
min-width:415px;
}
.meeting-edit-disabledpmi-alert{
min-width:553px;
}
.meeting-edit-disabledpmi-alert p,.meeting-disabledpmi-alert p{
line-height: inherit;
}
@media only screen and (max-width: 414px) {
.optout-notice-container {
padding: 10px 20px;
}
}
.optout-notice-container div {
display: inline-block;
}
.optout-notice-title {
font-weight: bold;
line-height: 150%;
}
.optout-notice-medium {
background-color: #FCF6ED;
color: #775111;
}
.optout-notice-low {
background-color: #E4F7EB;
color: #1C7E41;
}
.optout-notice-high {
background-color: #FFE8E8;
color: #B22424;
}
.optout-notice-container a {
color: #0065F2;
font-weight: bold;
text-decoration: none;
}
.optout-notice-content {
padding-right: 24px;
}
.optout-notice-close {
position: absolute;
top: 10px;
right: 23px;
font-size: 30px;
color: #232333;
cursor: pointer;
border: none;
background: transparent;
}
.optout-notice-close:before {
content: '\00d7';
}
#content_container.content_container_hide_header{
padding-top:0px;
}
.body_hide_footer{
background: #fff;
}
.tesla_night_mode{
background: #131619;
}
</style>
</body>
</html>
